<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
    <title>Ach, übrigens...: Liebe Krefeld Pinguine,</title>
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <meta name="description" content="Ihr seid das Herz des Krefelder Sports. Mit keinem anderen Sportclub der Stadt fiebern und leiden so viele Fans. Niemand anderes erhält bei uns eine solch große mediale Beachtung." />
    <meta name="keywords" content="Sportclub, Krefeld Pinguine" />
    <meta name="news_keywords" content="Sportclub, Krefeld Pinguine" />
    <meta name="author" itemprop="author" content="Jörg Zellen" />
        <meta property="og:title" content="Ach, übrigens...: Liebe Krefeld Pinguine," />
        <meta property="og:site_name" content="Mein-Krefeld" />
	    <meta property="og:url" content="http://www.mein-krefeld.de/ach-uebrigens/liebe-krefeld-pinguine-aid-1.6590040" />
    <meta property="og:description" content="Ihr seid das Herz des Krefelder Sports. Mit keinem anderen Sportclub der Stadt fiebern und leiden so viele Fans. Niemand anderes erhält bei uns eine solch große mediale Beachtung." />
    <meta property="og:image" content="http://bc01.rp-online.de/polopoly_fs/1.6590043.1486480665!image/271723403.jpg_gen/derivatives/d950x950/271723403.jpg" />
        <meta property="fb:page_id" content="1478462439056006" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="stadtspiegelkre" />
            <meta name="twitter:site:id" content="Stadt Spiegel" />
        <meta name="twitter:title" content="Ach, übrigens...: Liebe Krefeld Pinguine," />
    <meta name="twitter:description" content="Ihr seid das Herz des Krefelder Sports. Mit keinem anderen Sportclub der Stadt fiebern und leiden so viele Fans. Niemand anderes erhält bei uns eine solch große mediale Beachtung." />
    <meta name="twitter:url" content="http://www.mein-krefeld.de/ach-uebrigens/liebe-krefeld-pinguine-aid-1.6590040" />
    <meta name="twitter:image" content="http://bc01.rp-online.de/polopoly_fs/1.6590043.1486480665!image/271723403.jpg_gen/derivatives/d950x950/271723403.jpg" />
        	        <meta property="vr:published_time" content="2017-02-07T16:15+01:00" />
        <meta property="vr:type" content="text" />
        <meta property="vr:category" content="Ach übrigens" /> 
            <meta property="vr:author" content="Jörg Zellen" />
    	    <meta property="vr:canonical" content="http://www.mein-krefeld.de/1.6590040" />
        <link rel="canonical" href="http://www.mein-krefeld.de/ach-uebrigens/liebe-krefeld-pinguine-aid-1.6590040" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.mein-krefeld.de/ach-uebrigens/liebe-krefeld-pinguine-aid-1.6590040" />
		    <link rel="pingback" href="http://www.rp-online.de/trackback/create"/>
    <link rel="apple-touch-icon-precomposed" href="/touch-icon.png" />    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/ie8.rbav.mein-krefeld.css?20170119151859" media="screen, print" />
        <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/html5shiv.js?20170119151859"></script>
    <![endif]-->
    <!--[if (gte IE 9)|!(IE)]><!-->
        <link rel="stylesheet" type="text/css" href="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/layout.rbav.mein-krefeld.css?20170119151859" media="screen, print" />
    <!--<![endif]-->    
    <link rel="shortcut icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/ach-uebrigens/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="ATOM Feed" href="/ach-uebrigens/feed.atom" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <!--[if lte IE 9]>
        <script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/xdomainrequest.js?20170119151859"></script>
    <![endif]-->
    
    <script>
        window.jQuery || document.write('<script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/jquery-1.9.1.min.js?20170119151859"><\/script>');
		    </script>

    <script type="text/javascript">    	
    	var _gaq = _gaq || [];
	</script>
    <script src="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/header.js?20170119151859"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
        googletag.cmd.push(function() {
        		  slot_banneroben = googletag.defineSlot(unescape('%2F149466312%2F728x90_StadtSpiegelKrefeld'), [[728, 90], [768, 90], [805, 110]], 'banneroben').addService(googletag.pubads());
        		  slot_bannerrechts = googletag.defineSlot(unescape('%2F149466312%2F120x600_StadtSpiegelKrefeld'), [[120, 600], [160, 600], [200, 600]], 'bannerrechts').addService(googletag.pubads());
        		  slot_rectangle = googletag.defineSlot(unescape('%2F149466312%2F300x250_StadtSpiegelKrefeld'), [[300, 250], [300, 600]], 'rectangle').addService(googletag.pubads());
        		  slot_rectangle2ssk = googletag.defineSlot(unescape('%2F149466312%2F300x250_2_StadtSpiegelKrefeld'), [300, 250], 'rectangle2ssk').addService(googletag.pubads());
                		});
		
		googletag.cmd.push(function() {
																		googletag.pubads().setTargeting("cid","1.6590040");
												googletag.pubads().setTargeting("nielsen","2");
												googletag.pubads().setTargeting("nodisplay","0");
												googletag.pubads().setTargeting("oms","sonstiges");
												googletag.pubads().setTargeting("pfad1","ach-uebrigens");
												googletag.pubads().setTargeting("pfad2","stop");
												googletag.pubads().setTargeting("site","stadt_spiegel_krefeld");
												googletag.pubads().setTargeting("type","artikel");
									googletag.pubads().setTargeting('bundesland','NW');
						googletag.pubads().collapseEmptyDivs();
						googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>

		
			
		    
        <script>
  dataLayer = [{
    "ressort": "ach-uebrigens",
    "subressort": "",
    "dossier": "",
    "contentType": "Artikel",
    "analyticsUrl": "/ach-uebrigens/liebe-krefeld-pinguine-aid-1.6590040",
    "author": "Jörg Zellen",
	"date": "2017-02-07"
  }];
</script>
	
	    <!--Visual Revenue Reader Response Tracking Script (v6) -->
	<script type="text/javascript">
    	var _vrq = _vrq || [];
		var _vrtrack = _vrtrack || function(){};
    	_vrq.push(['id', 562]);
    	_vrq.push(['automate', false]);
    	_vrq.push(['track', function(){}]);
    	(function(d, a){
    		var s = d.createElement(a),
    		x = d.getElementsByTagName(a)[0];
    		s.async = true;
    		s.src = '//a.visualrevenue.com/vrs.js';
    		x.parentNode.insertBefore(s, x);
    	})(document, 'script');
    </script>
<!-- End of VR RR Tracking Script - All rights reserved -->		
		
	    
	
</head>
<body itemscope itemtype="http://schema.org/WebPage">
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PR24P7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PR24P7');</script>
<!-- End Google Tag Manager -->
		<div id="cookie-hint"></div>		<div id="topcontainer">
								<div id="banneroben">
				<script>
					googletag.cmd.push(function() { googletag.display('banneroben'); });
				</script>
			</div>
							
	</div>
	
    					<div id="bannerrechts">
			<script>
				googletag.cmd.push(function() { googletag.display('bannerrechts'); });
			</script>
		</div>
				
    <div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js"
		>
		<header class="waypoint-check-top">


<div class="stopFloat">
	<div class="top-nav-1">
		<ul class="stopFloat">
					</ul>
	</div>        
	<div class="top-nav-2">
		<ul class="stopFloat">
							<li><a title="Reklamation" href="/reklamation/">Reklamation</a></li>
							<li><a title="Wir" href="/wir/">Wir</a></li>
							<li><a title="Preise" href="/preise/">Preise</a></li>
								</ul>
	</div>
</div>        	
<div class="logo bg-lines">
	<div class="content bg-gradient h-fff-90-35">
		<div>
			<a title="Aktuelle Nachrichten" href="/">Aktuelle Nachrichten</a>        				
			<div class="date">
							</div>
		</div>
	</div>
	</div>        
<div class="_sticky">
		<nav class="main-nav">
		<ul class="waypoint-check-top stopFloat">
			<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
							<li data-id="2.424170">
	<a href="/auto-messe/"><span>Auto-Messe</span></a>
	
			<div class="sub-menu table" data-id="2.424170"></div>
	</li>							<li data-id="2.312927">
	<a href="/die-stadt/"><span>Die Stadt</span></a>
	
			<div class="sub-menu table" data-id="2.312927"></div>
	</li>							<li data-id="2.312923">
	<a href="/stadtteile/"><span>Stadtteile</span></a>
	
			<div class="sub-menu table" data-id="2.312923"></div>
	</li>							<li data-id="2.427536">
	<a href="/kempen/"><span>Kempen</span></a>
	
			<div class="sub-menu table" data-id="2.427536"></div>
	</li>							<li data-id="2.312922">
	<a href="/sport/"><span>Sport</span></a>
	
			<div class="sub-menu table" data-id="2.312922"></div>
	</li>							<li data-id="2.312921">
	<a href="/termine/"><span>Termine</span></a>
	
			<div class="sub-menu table" data-id="2.312921"></div>
	</li>							<li data-id="2.312917">
	<a href="/unser-leben/"><span>Unser Leben</span></a>
	
			<div class="sub-menu table" data-id="2.312917"></div>
	</li>							<li data-id="2.312915">
	<a href="/e-paper/"><span>E-Paper</span></a>
	
			<div class="sub-menu table" data-id="2.312915"></div>
	</li>							<li data-id="2.312914">
	<a href="/anzeigen/"><span>Anzeigen</span></a>
	
			<div class="sub-menu table" data-id="2.312914"></div>
	</li>							<li data-id="2.817482">
	<a href="/branchenbuch/"><span>Branchenbuch</span></a>
	
			<div class="sub-menu table" data-id="2.817482"></div>
	</li>					</ul>
	</nav>
	<div class="user-login-shortlogin"></div>
	<div id="logPop"></div>
    <form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
    	<div class="search-term">
    		<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
    		<label for="header-search-term" title="RP ONLINE durchsuchen">Suchbegriff eingeben</label>
    	</div>
    	<button type="submit" class="right"><span class="icon-search"></span></button>
    </form>

					<div class="breadcrumb-outer">
								<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
	<ul class="stopFloat">
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/" itemprop="url"><span itemprop="title">Mein Krefeld</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/ach-uebrigens/" itemprop="url"><span itemprop="title">Ach &uuml;brigens</span></a></li>
				<li><h1>Ach, übrigens...: Liebe Krefeld Pinguine,</h1>			<img src="http://bc01.rp-online.de/polopoly_fs/1.6590043.1486480665!image/271723403.jpg_gen/derivatives/d540x303/271723403.jpg" width="540" height="303" title="Ach, übrigens...: Liebe Krefeld Pinguine," alt="Ach, übrigens...: Liebe Krefeld Pinguine,">
		</li>
	</ul>
		<div class="breadcrumb-gradient"></div>
</div>			</div>
		
			</div>
		</header>
		<section id="main">
								<article id="article" class="jsCloneGallery">
		    <div class="content stopFloat">
    	<div class="col right">
			<section class="section">
				<div class="cell left">
                	                		<header>
    <div class="topline stopFloat">
		<span class="social">
			<span class="social-list-element">			
						</span>
			<span class="social-list-element">
				<span class="icon-star like" data-id="1.6590040" title="Empfehlen"></span><span class="star-count" data-id="1.6590040"></span>
			</span>
			<span class="social-list-element">
						</span>
		</span>
				<div class="date stopFloat">
			<time datetime="2017-02-07T16:15+01:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1486480500844">7. Februar 2017</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">16.15 Uhr</span>
		</div>
			</div>
	
	<h2>
					<span class="topline kicker">Ach, &uuml;brigens...</span>
				<div class="headline">Liebe Krefeld Pinguine,</div>
	</h2>
	
			    		<figure>
		   <a href="http://bc01.rp-online.de/polopoly_fs/1.6590043.1486480665!image/271723403.jpg_gen/derivatives/d950x950/271723403.jpg" data-mfp-src="#imageSoloLightbox-6590043" class="lightbox-image-link">
	    <div class="text-icon-wrapper">	<img width="540" height="303" alt="Ach, &uuml;brigens...: Liebe Krefeld Pinguine," src="http://bc01.rp-online.de/polopoly_fs/1.6590043.1486480665!image/271723403.jpg_gen/derivatives/d540x303/271723403.jpg">
            <div class="text-icon text-icon-large">
			<div class="text-icon-image-zoom"></div>
			<div class="icon-chevron-right"></div>
			<div class="bg"></div>
		</div>
		</div>    		</a>
	    <figcaption class="stopFloat">
    	    				<span class="source">FOTO:  Samla </span>
    	    </figcaption>
</figure>

    <div id="imageSoloLightbox-6590043" class="lightbox inarticle bg-lines mfp-hide">
		<div class="title"></div>
    	<figure style="width: 950px">
    		<img alt="" src="http://bc01.rp-online.de/polopoly_fs/1.6590043.1486480665!image/271723403.jpg_gen/derivatives/d950x950/271723403.jpg" />
    		 <figcaption class="stopFloat">
            	            	        			<span class="source">FOTO:  Samla </span>
            	            </figcaption>
    	</figure>
    </div>
                <div class="socialbar-container">
    <div class="socialbuttons_wrap socialBar">
        <ul class="socialbuttons">
            <li class="facebook">
                <a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mein-krefeld.de%2Fach-uebrigens%2Fliebe-krefeld-pinguine-aid-1.6590040" target="_blank">
                    <span class="icon-facebook"></span>
                    <span class="title">Teilen</span>
                </a>
            </li>
            <li class="twitter">
                <a title="Twitter" href="http://twitter.com/intent/tweet?related=rponline&amp;text=Liebe+Krefeld+Pinguine%2C&amp;url=http%3A%2F%2Fwww.mein-krefeld.de%2Fach-uebrigens%2Fliebe-krefeld-pinguine-aid-1.6590040&amp;lang=de" target="_blank">
                    <span class="icon-twitter"></span>
                    <span class="title">Twittern</span>
                </a>
            </li>
            <li class="xing">
                <a title="Xing" href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.mein-krefeld.de%2Fach-uebrigens%2Fliebe-krefeld-pinguine-aid-1.6590040&amp;lang=de" target="_blank">
                    <span class="icon-xing"></span>
                </a>
            </li>
            <li class="linkedin">
                <a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.mein-krefeld.de%2Fach-uebrigens%2Fliebe-krefeld-pinguine-aid-1.6590040" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
            </li>
            </li>            
            <li class="grey">
                <a title="Mail" href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Liebe%20Krefeld%20Pinguine%2C&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.mein-krefeld.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0ALiebe%20Krefeld%20Pinguine%2C%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.mein-krefeld.de%2Fach-uebrigens%2Fliebe-krefeld-pinguine-aid-1.6590040%0A%0A%0AMein%20Krefeld%20ist%20nicht%20Urheber%20dieser%20E-Mail.
">
                    <span class="icon-envelope-alt"></span>
                </a>
            </li>            
        </ul>
    </div>
</div>    
    <time class="op-published" datetime="2017-02-07T16:18+0100">2017-02-07T16:18+0100</time>
    <time class="op-modified" dateTime="2017-02-07T16:15+0100">2017-02-07T16:15+0100</time>
</header>										    					<div class="first intro">
    						    						    							<strong style="font-weight:normal;">Ihr seid das Herz des Krefelder Sports. Mit keinem anderen Sportclub der Stadt fiebern und leiden so viele Fans. Niemand anderes erhält bei uns eine solch große mediale Beachtung.</strong>
    						    						    							    								<span class="author">Von J&ouml;rg Zellen</span>
    							    						    						
    						    					</div>
    															<div class="main-text ">						
																		     <p>Aber, reden wir nicht drum herum: Auch in dieser Saison läuft es einfach nicht rund. Zum zweiten Mal in Folge müsst Ihr zusehen, wie die zehn besten Teams den Meister ausspielen.</p>
   <p>Wenn die heiße Phase beginnt, bereitet Ihr Euch schon auf den Sommerurlaub vor. Dass ist traurig, ärgerlich, frustrierend, einfach großer Mist!</p>
   <p>Die Gründe für das sportliche Desaster müssen schnellstmöglich aufgearbeitet werden. Die "Graupen", die offenkundig nicht erkennen, welche Ehre es ist, das Pinguine-Trikot tragen zu dürfen, müssen aussortiert werden. Auch die Kompetenz der Sportlichen Führung sollte hinterfragt werden.</p>
   <p>Ach, übrigens: Auch wenn das Saisonziel deutlich verfehlt wurde, so sollten die letzten Partien doch zwingend dazu genutzt werden, um zumindest ein wenig Schadensbegrenzung zu betreiben. Denn Eure Fans haben es nicht verdient, als Anhänger des Tabellenletzten in die Pause geschickt zu werden!</p>
   
   
   
											</div>
				</div>
				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
	<ul>
			<li class="like">
    	<a href="#" onclick="return false;">
    		<span class="icon">
    			<span class="icon-star like" data-id="1.6590040" title="Empfehlen"></span>
    		</span>
    	</a>
    	<div class="star-count right" data-id="1.6590040"></div>
	</li>
		<li class="print">
			<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
				<span class="icon">
					<span class="icon-print"></span>
				</span>
			</a>
		</li>
		<li class="font-size">
			<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
				<span class="icon">
					<span class="icon-font-bigger"></span>
				</span>
			</a>
		</li>		
		
				
		
				<li class="goto-top">
			<a href="#top" title="Nach oben">
				<span class="icon">
					<span class="icon-sort-up"></span>
				</span>
			</a>
		</li>
	</ul>
</div>
				</aside>
				<div class="waypoint-check-bottom"></div>
			</section>
												<section style="margin-bottom: 35px;">
				<div class="socialbar-container">
    <div class="socialbuttons_wrap socialBar">
        <ul class="socialbuttons">
            <li class="facebook">
                <a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mein-krefeld.de%2Fach-uebrigens%2Fliebe-krefeld-pinguine-aid-1.6590040" target="_blank">
                    <span class="icon-facebook"></span>
                    <span class="title">Teilen</span>
                </a>
            </li>
            <li class="twitter">
                <a title="Twitter" href="http://twitter.com/intent/tweet?related=rponline&amp;text=Liebe+Krefeld+Pinguine%2C&amp;url=http%3A%2F%2Fwww.mein-krefeld.de%2Fach-uebrigens%2Fliebe-krefeld-pinguine-aid-1.6590040&amp;lang=de" target="_blank">
                    <span class="icon-twitter"></span>
                    <span class="title">Twittern</span>
                </a>
            </li>
            <li class="xing">
                <a title="Xing" href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.mein-krefeld.de%2Fach-uebrigens%2Fliebe-krefeld-pinguine-aid-1.6590040&amp;lang=de" target="_blank">
                    <span class="icon-xing"></span>
                </a>
            </li>
            <li class="linkedin">
                <a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.mein-krefeld.de%2Fach-uebrigens%2Fliebe-krefeld-pinguine-aid-1.6590040" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
            </li>
            </li>            
            <li class="grey">
                <a title="Mail" href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Liebe%20Krefeld%20Pinguine%2C&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.mein-krefeld.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0ALiebe%20Krefeld%20Pinguine%2C%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.mein-krefeld.de%2Fach-uebrigens%2Fliebe-krefeld-pinguine-aid-1.6590040%0A%0A%0AMein%20Krefeld%20ist%20nicht%20Urheber%20dieser%20E-Mail.
">
                    <span class="icon-envelope-alt"></span>
                </a>
            </li>            
        </ul>
    </div>
</div>			</section>
									
			
						
			
			    	</div>
		<aside class="col left stopFloat">
			<ul class="module-list">
		<li>
								<div id="rectangle">
				<script>
					googletag.cmd.push(function() { googletag.display('rectangle'); });
				</script>
			</div>
						</li>
				<li>
			<div>
    <div class="title ">
    	<span>Artikel zum Thema</span>
		    	    </div> 
			<h2>Mehr zu: <br />Ach, übrigens...: Liebe Krefeld Pinguine,</h2><br />
	    <div class="content">
    	<ul class="short-teaser-list">
							<li>
        			<a href="/sport/pinguine-play-off-traum-geplatzt-aid-1.6583810" title="Pinguine: Play-off-Traum geplatzt?" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc02.rp-online.de/polopoly_fs/jack-combs-23-1.6583811.1486206228!image/271723403.jpg_gen/derivatives/d60x45/271723403.jpg" alt="" width="60" height="45">
			    	</figure>
	
		<div class="hover">
		<span class="headline">Pinguine: Play-off-Traum geplatzt?</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/sport/mueller-soll-erfolg-zurueckbringen-aid-1.6578589" title="Pinguine-St&uuml;rmer kehrt in erste Reihe zur&uuml;ck - M&uuml;ller soll Erfolg zur&uuml;ckbringen" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc01.rp-online.de/polopoly_fs/1.6578613.1486037713!image/3459486218.jpg_gen/derivatives/d60x45/3459486218.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">Pinguine-St&uuml;rmer kehrt in erste Reihe zur&uuml;ck</div>
		<div class="hover">
		<span class="headline">M&uuml;ller soll Erfolg zur&uuml;ckbringen</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
			    	</ul>
    </div>
</div>
		</li>
	</ul>						
					</aside>
		
    </div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="1.6590040" ></section>
<a id="inactivity"  href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
    	<div class="title">
    		Ressort, Themen, Autor
    	</div>
		<a class="icon-close" href="javascript:RPO.closePersLightbox();"></a>
    	<article class="description">
    		RP ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br /> 
            Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/mein-rp-online">Mein RP ONLINE<span class="icon-chevron-right"></span></a>
        </article>
		
    	<div class="block">	
			<article>
        		<div class="headline">Ressort folgen</div>
        		Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
    		<div id="followDepartments" class="list scroll">
            	<ul>
            								 <li>
    						<input type="checkbox" id="follow2.461995" name="page" cid="2.461995" value="Ach übrigens" title="Ach übrigens">
    						<label for="follow2.461995">Ach übrigens</label>
                    	  </li>
            			              		            	</ul>
    		</div>
    	</div>
		
        <div class="block">	
	<article>
		<div class="headline">Thema folgen</div>
		Wählen Sie ein Thema aus, welchem Sie folgen möchten:
	</article>
	<div id="followTopics" class="list scroll">
    	<ul>
        	        		<li>
        			<input type="checkbox" id="follow148217" name="page" data-id="148217" value="Krefeld Pinguine" title="Krefeld Pinguine">
        			<label for="follow148217">Krefeld Pinguine</label>
        		</li>
        		         			</ul>	
	</div>
</div>

    		
					
			
    </div>
</section>
<a id="persfollow"  href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>
	
<div id="paywall-placeholder"></div>
<div id="paywall-config" data-registration-barrier-enabled="true"></div>
    </section>

<!-- footer -->
        <footer>
        

<div class="services bg-lines">
	<ul class="accordion bg-gradient v-fff-0-100">
		
		<li class="stopFloat active locked">
			<div class="handle col headline">Top Services</div>
			<div class="panel col">
				<ul class="stopFloat">
	</ul>			</div>
		</li>
		
					
		

		<li class="stopFloat locked">
			<div class="handle col headline">Verlag</div>
						<div class="panel col" data-page-id="2.302598" data-part-id="rpoFooterVerlag">
									<ul class="stopFloat">
	</ul>							</div>
		</li>
	</ul>
</div>

<div class="social">
	<ul>
					<li><a title="AGB" href="/agb/"><span class="AGB"></span>AGB</a></li>
					<li><a title="Datenschutz" href="/datenschutz/"><span class="Datenschutz"></span>Datenschutz</a></li>
					<li><a title="Impressum" href="/impressum/"><span class="Impressum"></span>Impressum</a></li>
			</ul>
	<div class="stopFloat"></div>
</div>        
        
        	
        	<div class="url print-only">http://www.mein-krefeld.de/ach-uebrigens/liebe-krefeld-pinguine-aid-1.6590040</div>
			        	<div class="copyright">
        		&copy; City Anzeigenblatt Krefeld | Alle Rechte vorbehalten.
        	</div>
			        </footer>
		<div class="header print-only">
        	<div class="logo">
        		<img src="http://bc02.rp-online.de/img/rpo-standard-page-layout/header-logo-print.png?20170119151859" alt="RP Online" title="RP Online" />
        	</div>
        </div>
	</div>

			<div class="invisible"><img src="/p.gif?a=1.6590040&amp;d=/art/2.302598/2.461995" alt="" /></div>
		
	<script>var rpoBaseUrl = '//www.mein-krefeld.de/';</script>
	<script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/main.js?20170119151859"></script>

	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/rpo-ie8.js?20170119151859"></script>
	<![endif]-->
	
	<script>
		var isMobile = false;
		var config = {
			isLoggedIn: true,
			username: 'hier steht ihr name'
		}
			</script>

		
	<script>
	RPO.setupAll();			
	</script>

			
    <script>
	 $(function() {
     	$("img.lazy").lazyload({ threshold: 1500 });
  		});
	</script>    
                  
    	
	</body>
</html>
