<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
    <title>Wlan: SWK testen freies Internet in Straßenbahn</title>
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <meta name="description" content="Ein erster Straßenbahnzug soll ab heute freies Internet für die Fahrgäste bieten. Der erste Test erfolgt in einer Bahn der Linie 41 (Fischeln-St. Tönis)." />
    <meta name="keywords" content="Straßenbahnzug, Straßenbahn, Fischeln, St. Tönis" />
    <meta name="news_keywords" content="Straßenbahnzug, Straßenbahn, Fischeln, St. Tönis" />
    <meta name="author" itemprop="author" content="Jan Popp-Sewing" />
        <meta property="og:title" content="Wlan: SWK testen freies Internet in Straßenbahn" />
        <meta property="og:site_name" content="Mein-Krefeld" />
	    <meta property="og:url" content="http://www.mein-krefeld.de/die-stadt/swk-testen-freies-internet-in-strassenbahn-aid-1.6866379" />
    <meta property="og:description" content="Ein erster Straßenbahnzug soll ab heute freies Internet für die Fahrgäste bieten. Der erste Test erfolgt in einer Bahn der Linie 41 (Fischeln-St. Tönis)." />
    <meta property="og:image" content="http://bc01.rp-online.de/polopoly_fs/1.6866391.1496759884!image/775409141.jpg_gen/derivatives/d950x950/775409141.jpg" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="stadtspiegelkre" />
            <meta name="twitter:site:id" content="Stadt Spiegel" />
        <meta name="twitter:title" content="Wlan: SWK testen freies Internet in Straßenbahn" />
    <meta name="twitter:description" content="Ein erster Straßenbahnzug soll ab heute freies Internet für die Fahrgäste bieten. Der erste Test erfolgt in einer Bahn der Linie 41 (Fischeln-St. Tönis)." />
    <meta name="twitter:url" content="http://www.mein-krefeld.de/die-stadt/swk-testen-freies-internet-in-strassenbahn-aid-1.6866379" />
    <meta name="twitter:image" content="http://bc01.rp-online.de/polopoly_fs/1.6866391.1496759884!image/775409141.jpg_gen/derivatives/d950x950/775409141.jpg" />
        	        <meta property="vr:published_time" content="2017-06-06T16:34+02:00" />
        <meta property="vr:type" content="text" />
        <meta property="vr:category" content="Die Stadt" /> 
            <meta property="vr:author" content="Jan Popp-Sewing" />
    	    <meta property="vr:canonical" content="http://www.mein-krefeld.de/1.6866379" />
        <link rel="canonical" href="http://www.mein-krefeld.de/die-stadt/swk-testen-freies-internet-in-strassenbahn-aid-1.6866379" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.mein-krefeld.de/die-stadt/swk-testen-freies-internet-in-strassenbahn-aid-1.6866379" />
		    <link rel="pingback" href="http://www.rp-online.de/trackback/create"/>
    <link rel="apple-touch-icon-precomposed" href="/touch-icon.png" />    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/ie8.rbav.mein-krefeld.css?20170524142135" media="screen, print" />
        <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/html5shiv.js?20170524142135"></script>
    <![endif]-->
    <!--[if (gte IE 9)|!(IE)]><!-->
        <link rel="stylesheet" type="text/css" href="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/layout.rbav.mein-krefeld.css?20170524142135" media="screen, print" />
    <!--<![endif]-->    
    <link rel="shortcut icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/die-stadt/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="ATOM Feed" href="/die-stadt/feed.atom" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <!--[if lte IE 9]>
        <script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/xdomainrequest.js?20170524142135"></script>
    <![endif]-->
    
    <script>
        window.jQuery || document.write('<script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/jquery-1.9.1.min.js?20170524142135"><\/script>');
		    </script>

    <script type="text/javascript">    	
    	var _gaq = _gaq || [];
	</script>
    <script src="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/header.js?20170524142135"></script>

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
        googletag.cmd.push(function() {
        		  slot_banneroben = googletag.defineSlot(unescape('%2F149466312%2F728x90_StadtSpiegelKrefeld'), [[728, 90], [768, 90], [805, 110]], 'banneroben').addService(googletag.pubads());
        		  slot_bannerrechts = googletag.defineSlot(unescape('%2F149466312%2F120x600_StadtSpiegelKrefeld'), [[120, 600], [160, 600], [200, 600]], 'bannerrechts').addService(googletag.pubads());
        		  slot_rectangle = googletag.defineSlot(unescape('%2F149466312%2F300x250_StadtSpiegelKrefeld'), [[300, 250], [300, 600]], 'rectangle').addService(googletag.pubads());
        		  slot_rectangle2ssk = googletag.defineSlot(unescape('%2F149466312%2F300x250_2_StadtSpiegelKrefeld'), [300, 250], 'rectangle2ssk').addService(googletag.pubads());
                		});
		
		googletag.cmd.push(function() {
																		googletag.pubads().setTargeting("cid","1.6866379");
												googletag.pubads().setTargeting("nielsen","2");
												googletag.pubads().setTargeting("nodisplay","0");
												googletag.pubads().setTargeting("oms","sonstiges");
												googletag.pubads().setTargeting("pfad1","die-stadt");
												googletag.pubads().setTargeting("pfad2","stop");
												googletag.pubads().setTargeting("site","stadt_spiegel_krefeld");
												googletag.pubads().setTargeting("type","artikel");
									googletag.pubads().setTargeting('bundesland','NW');
						googletag.pubads().collapseEmptyDivs();
						googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>
	

	
			
		    
        <script>
  dataLayer = [{
    "ressort": "die-stadt",
    "subressort": "",
    "dossier": "",
    "contentType": "Artikel",
    "analyticsUrl": "/die-stadt/swk-testen-freies-internet-in-strassenbahn-aid-1.6866379",
    "author": "Jan Popp-Sewing",
	"date": "2017-06-06",
	"origin": "4"
  }];
</script>
	
		
		
	    
	
</head>
<body itemscope itemtype="http://schema.org/WebPage">
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PR24P7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PR24P7');</script>
<!-- End Google Tag Manager -->
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.mein-krefeld.de/die-stadt/swk-testen-freies-internet-in-strassenbahn-aid-1.6866379"
		},
		"headline": "Wlan: SWK testen freies Internet in Straßenbahn",
		"image": {
			"@type": "ImageObject",
			"url": "https://bc01.rp-online.de/polopoly_fs/1.6866391.1496759884!image/775409141.jpg_gen/derivatives/d950x950/775409141.jpg",
			"height": 528,
			"width": 940
		},
		"datePublished": "2017-06-06T16:34+02:00",	
		"dateModified": "2017-06-06T16:56+02:00",
		"author": {
			"@type": "Person",
			"name": "Jan Popp-Sewing"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Mein-Krefeld",
			"logo": {
				"@type": "ImageObject",
				"url": "https://bc03.rp-online.de/polopoly_fs/1.4518409.1467292551!image/844657822.jpg_gen/derivatives/d140x78/844657822.jpg", 
				"width": 148,
				"height": 60
			}
		},
		"description": "Ein erster Straßenbahnzug soll ab heute freies Internet für die Fahrgäste bieten. Der erste Test erfolgt in einer Bahn der Linie 41 (Fischeln-St. Tönis)."
	}
	</script>
			<div id="cookie-hint"></div>		<div id="topcontainer">
											<div id="banneroben">
				<script>
					googletag.cmd.push(function() { googletag.display('banneroben'); });
				</script>
			</div>
										
	</div>
	
    							<div id="bannerrechts">
			<script>
				googletag.cmd.push(function() { googletag.display('bannerrechts'); });
			</script>
		</div>
						
    <div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js"
		>
		<header class="waypoint-check-top">


<div class="stopFloat">
	<div class="top-nav-1">
		<ul class="stopFloat">
					</ul>
	</div>        
	<div class="top-nav-2">
		<ul class="stopFloat">
							<li><a title="Reklamation" href="/reklamation/">Reklamation</a></li>
							<li><a title="Wir" href="/wir/">Wir</a></li>
							<li><a title="Preise" href="/preise/">Preise</a></li>
								</ul>
	</div>
</div>        	
<div class="logo bg-lines">
	<div class="content bg-gradient h-fff-90-35">
		<div>
			<a title="Aktuelle Nachrichten" href="/">Aktuelle Nachrichten</a>        				
			<div class="date">
							</div>
		</div>
	</div>
	</div>        
<div class="_sticky">
		<nav class="main-nav">
		<ul class="waypoint-check-top stopFloat">
			<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
							<li class="active" data-id="2.312927">
	<a href="/die-stadt/"><span>Die Stadt</span></a>
	
			<div class="sub-menu table" data-id="2.312927"></div>
	</li>							<li data-id="2.312923">
	<a href="/stadtteile/"><span>Stadtteile</span></a>
	
			<div class="sub-menu table" data-id="2.312923"></div>
	</li>							<li data-id="2.427536">
	<a href="/kempen/"><span>Kempen</span></a>
	
			<div class="sub-menu table" data-id="2.427536"></div>
	</li>							<li data-id="2.312922">
	<a href="/sport/"><span>Sport</span></a>
	
			<div class="sub-menu table" data-id="2.312922"></div>
	</li>							<li data-id="2.312921">
	<a href="/termine/"><span>Termine</span></a>
	
			<div class="sub-menu table" data-id="2.312921"></div>
	</li>							<li data-id="2.312917">
	<a href="/unser-leben/"><span>Unser Leben</span></a>
	
			<div class="sub-menu table" data-id="2.312917"></div>
	</li>							<li data-id="2.312915">
	<a href="/e-paper/"><span>E-Paper</span></a>
	
			<div class="sub-menu table" data-id="2.312915"></div>
	</li>							<li data-id="2.312914">
	<a href="/anzeigen/"><span>Anzeigen</span></a>
	
			<div class="sub-menu table" data-id="2.312914"></div>
	</li>							<li data-id="2.817482">
	<a href="/branchenbuch/"><span>Branchenbuch</span></a>
	
			<div class="sub-menu table" data-id="2.817482"></div>
	</li>					</ul>
	</nav>
	<div class="user-login-shortlogin"></div>
	<div id="logPop"></div>
    <form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
    	<div class="search-term">
    		<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
    		<label for="header-search-term" title="RP ONLINE durchsuchen">Suchbegriff eingeben</label>
    	</div>
    	<button type="submit" class="right"><span class="icon-search"></span></button>
    </form>

					<div class="breadcrumb-outer">
								<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
	<ul class="stopFloat">
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/" itemprop="url"><span itemprop="title">Mein Krefeld</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/die-stadt/" itemprop="url"><span itemprop="title">Die Stadt</span></a></li>
				<li><h1>Wlan: SWK testen freies Internet in Straßenbahn</h1>			<img src="http://bc01.rp-online.de/polopoly_fs/1.6866391.1496759884!image/775409141.jpg_gen/derivatives/d540x303/775409141.jpg" width="540" height="303" title="Wlan: SWK testen freies Internet in Straßenbahn" alt="Wlan: SWK testen freies Internet in Straßenbahn">
		</li>
	</ul>
		<div class="breadcrumb-gradient"></div>
</div>			</div>
		
			</div>
		</header>
		<section id="main">
								<article id="article" class="jsCloneGallery">
		    <div class="content stopFloat">
    	<div class="col right">
			<section class="section">
				<div class="cell left">
                	                		<header>
    <div class="topline stopFloat">
		<span class="social">
			<span class="social-list-element">			
						</span>
			<span class="social-list-element">
				<span class="icon-star like" data-id="1.6866379" title="Empfehlen"></span><span class="star-count" data-id="1.6866379"></span>
			</span>
			<span class="social-list-element">
						</span>
		</span>
				<div class="date stopFloat">
			<time datetime="2017-06-06T16:34+02:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1496759640854">6. Juni 2017</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">16.34 Uhr</span>
		</div>
			</div>
	
	<h2>
					<span class="topline kicker">Wlan</span>
				<div class="headline">SWK testen freies Internet in Stra&szlig;enbahn</div>
	</h2>
	
			    		<figure>
		   <a href="http://bc01.rp-online.de/polopoly_fs/1.6866391.1496759884!image/775409141.jpg_gen/derivatives/d950x950/775409141.jpg" data-mfp-src="#imageSoloLightbox-6866391" class="lightbox-image-link">
	    <div class="text-icon-wrapper">	<img width="540" height="303" alt="Wlan: SWK testen freies Internet in Stra&szlig;enbahn" src="http://bc01.rp-online.de/polopoly_fs/1.6866391.1496759884!image/775409141.jpg_gen/derivatives/d540x303/775409141.jpg">
            <div class="text-icon text-icon-large">
			<div class="text-icon-image-zoom"></div>
			<div class="icon-chevron-right"></div>
			<div class="bg"></div>
		</div>
		</div>    		</a>
	    <figcaption class="stopFloat">
    	    		    		<span class="caption">Die Wlan-Bahn.</span>
    		    	    				<span class="source">FOTO:  SWK </span>
    	    </figcaption>
</figure>

    <div id="imageSoloLightbox-6866391" class="lightbox inarticle bg-lines mfp-hide">
		<div class="title"></div>
    	<figure style="width: 950px">
    		<img alt="" src="http://bc01.rp-online.de/polopoly_fs/1.6866391.1496759884!image/775409141.jpg_gen/derivatives/d950x950/775409141.jpg" />
    		 <figcaption class="stopFloat">
            	            		            		<span class="caption">Die Wlan-Bahn.</span>
            		            	            	        			<span class="source">FOTO:  SWK </span>
            	            </figcaption>
    	</figure>
    </div>
                    
    <time class="op-published" datetime="2017-06-06T16:46+0200">2017-06-06T16:46+0200</time>
    <time class="op-modified" dateTime="2017-06-06T16:34+0200">2017-06-06T16:34+0200</time>
</header>										    					<div class="first intro">
    						        						<span class="meta">
        							        							        							        								Krefeld.
        							        						</span>
    						    						    							<strong style="font-weight:normal;">Ein erster Straßenbahnzug soll ab heute freies Internet für die Fahrgäste bieten. Der erste Test erfolgt in einer Bahn der Linie 41 (Fischeln-St. Tönis).</strong>
    						    						    							    								<span class="author">Von Jan Popp-Sewing</span>
    							    						    						
    						    					</div>
    															<div class="main-text ">						
																		     <p>In Sachen kostenloses Internet per Funk (Wlan) ist Krefeld noch Entwicklungsland. Die SWK Mobil wollen jetzt ein (vorerst kleines) Zeichen setzen: Heute startet der Probebetrieb eines freien Wlans in einem Zug der Linie 041 (Fischeln - St. Tönis).</p>
   <p>Nach den ersten Tagen soll der Zug auch auf anderen Linien eingesetzt werden. Die Straßenbahn verfügt im vorderen und hinteren Wagen über je einen Router (Kosten: insgesamt ca. 5000 Euro). Für die Nutzung ist keine vorherige Registrierung notwendig. Man wählt in seinem Mobilgerät das SWK-Wlan aus und verbindet sich - fertig.</p>
   <p>Zurzeit ist nur eine Straßenbahn mit Wlan ausgerüstet (zu erkennen am großformatigen Symbol an der Außenseite).</p>
   <p>Im August wird anhand der Nutzung entschieden, ob weitere Bahnen mit Wlan ausgestattet werden. Auch eine VRR-weite Lösung wäre denkbar.</p>
   
   
   
											</div>
				</div>
				<aside class="cell right waypoint-check-top">
					<div class="socialBar social _sticky" id="socialBar">
	<div class="socialbuttons_wrap">
		<ul class="socialbuttons">
			<li class="facebook">
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mein-krefeld.de%2Fdie-stadt%2Fswk-testen-freies-internet-in-strassenbahn-aid-1.6866379%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" title="jetzt teilen">
					<span class="icon-facebook"></span>
				</a>
			</li>

			<li class="twitter">
				<a href="http://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text=SWK+testen+freies+Internet+in+Stra%C3%9Fenbahn&amp;url=http%3A%2F%2Fwww.mein-krefeld.de%2Fdie-stadt%2Fswk-testen-freies-internet-in-strassenbahn-aid-1.6866379" title="jetzt twittern">
					<span class="icon-twitter"></span>
				</a>
			</li>

			<li class="email grey">
				<a href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20SWK%20testen%20freies%20Internet%20in%20Stra%C3%9Fenbahn&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.mein-krefeld.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0ASWK%20testen%20freies%20Internet%20in%20Stra%C3%9Fenbahn%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.mein-krefeld.de%2Fdie-stadt%2Fswk-testen-freies-internet-in-strassenbahn-aid-1.6866379%2F%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0A%0A%0AMein%20Krefeld%20ist%20nicht%20Urheber%20dieser%20E-Mail.
" class="email" title="per Mail verschicken">
					<span class="icon-envelope-alt"></span>
				</a>
			</li>

			<li class="print grey">
				<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
					<span class="icon-print"></span>
				</a>
			</li>

					</ul>
	</div>
</div>				</aside>
				<div class="waypoint-check-bottom"></div>
			</section>
									<section style="margin-top: -35px;">
							</section>
									<section style="margin-bottom: 35px;">
							</section>
									
			
						
			
			    	</div>
		<aside class="col left stopFloat">
			<ul class="module-list">
		<li>
											<div id="rectangle">
				<script>
					googletag.cmd.push(function() { googletag.display('rectangle'); });
				</script>
			</div>
									</li>
				<li>
			<div class="ajax-container" data-url="http://www.rp-online.de/app/module/buttons/kollektiv/10/0/2"><div>
		</li>
	</ul>						
					</aside>
		
    </div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="1.6866379" ></section>
<a id="inactivity"  href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
    	<div class="title">
    		Ressort, Themen, Autor
    	</div>
		<a class="icon-close" href="javascript:RPO.closePersLightbox();"></a>
    	<article class="description">
    		RP ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br /> 
            Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/mein-rp-online">Mein RP ONLINE<span class="icon-chevron-right"></span></a>
        </article>
		
    	<div class="block">	
			<article>
        		<div class="headline">Ressort folgen</div>
        		Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
    		<div id="followDepartments" class="list scroll">
            	<ul>
            								 <li>
    						<input type="checkbox" id="follow2.312927" name="page" cid="2.312927" value="Die Stadt" title="Die Stadt">
    						<label for="follow2.312927">Die Stadt</label>
                    	  </li>
            			              		            	</ul>
    		</div>
    	</div>
		
        <div class="block">	
	<article>
		<div class="headline">Thema folgen</div>
		Wählen Sie ein Thema aus, welchem Sie folgen möchten:
	</article>
	<div id="followTopics" class="list scroll">
    	<ul>
        	        		<li>
        			<input type="checkbox" id="follow28331" name="page" data-id="28331" value="Krefeld" title="Krefeld">
        			<label for="follow28331">Krefeld</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow40600" name="page" data-id="40600" value="Straßenbahn" title="Straßenbahn">
        			<label for="follow40600">Straßenbahn</label>
        		</li>
        		         			</ul>	
	</div>
</div>

    		
					
			
    </div>
</section>
<a id="persfollow"  href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>
	
<div id="paywall-placeholder"></div>
<div id="paywall-config" data-registration-barrier-enabled="true"></div>
    </section>

<!-- footer -->
        <footer>
        

<div class="services bg-lines">
	<ul class="accordion bg-gradient v-fff-0-100">
		
		<li class="stopFloat active locked">
			<div class="handle col headline">Top Services</div>
			<div class="panel col">
				<ul class="stopFloat">
	</ul>			</div>
		</li>
		
					
		

		<li class="stopFloat locked">
			<div class="handle col headline">Verlag</div>
						<div class="panel col" data-page-id="2.302598" data-part-id="rpoFooterVerlag">
									<ul class="stopFloat">
	</ul>							</div>
		</li>
	</ul>
</div>

<div class="social">
	<ul>
					<li><a title="AGB" href="/agb/"><span class="AGB"></span>AGB</a></li>
					<li><a title="Datenschutz" href="/datenschutz/"><span class="Datenschutz"></span>Datenschutz</a></li>
					<li><a title="Impressum" href="/impressum/"><span class="Impressum"></span>Impressum</a></li>
			</ul>
	<div class="stopFloat"></div>
</div>        
        
        	
        	<div class="url print-only">http://www.mein-krefeld.de/die-stadt/swk-testen-freies-internet-in-strassenbahn-aid-1.6866379</div>

			<div class="red-print-only">
				Nebenressort(s): <br />
							</div>

			        	<div class="copyright">
        		&copy; City Anzeigenblatt Krefeld | Alle Rechte vorbehalten.
        	</div>
			        </footer>
		<div class="header print-only">
        	<div class="logo">
        		<img src="http://bc02.rp-online.de/img/rpo-standard-page-layout/header-logo-print.png?20170524142135" alt="RP Online" title="RP Online" />
        	</div>
        </div>
	</div>

			<div class="invisible"><img src="/p.gif?a=1.6866379&amp;d=/art/2.302598/2.312927" alt="" /></div>
		
	<script>var rpoBaseUrl = '//www.mein-krefeld.de/';</script>
	<script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/main.js?20170524142135"></script>

	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/rpo-ie8.js?20170524142135"></script>
	<![endif]-->
	
	<script>
		var isMobile = false;
		var config = {
			isLoggedIn: true,
			username: 'hier steht ihr name'
		}
			</script>

		
	<script>
	RPO.setupAll();			
	</script>

			
    <script>
	 $(function() {
     	$("img.lazy").lazyload({ threshold: 1500 });
  		});
	</script>    
                  
    	
	</body>
</html>
